PCA 2027· Próximo exercícioMaterial
DIGITAL VIDEO RECORDER FULL (DVR): a) função plug and play; b) deverá possuir interface de rede padrão Ethernet, com suporte às velocidades 10/100/1000 Mbps, full duplex, autonegociável e conector RJ45, utilizando protocolo TCP/IP puro, sem utilização de conversores: b.1) deverá suportar autenticação de rede através do protocolo IEEE 802.1x; b.2) deverá suportar associação dinâmica do equipamento à VLAN pré-definida pelo administrador da rede, após autenticação, conforme descrito na RFC 3580; b.3) deverá ter a capacidade de reautenticar na porta de rede caso o switch em que o equipamento estiver conectado sofra um reinício em função de queda de alimentação elétrica, sem a necessidade de reiniciar o equipamento ou desconectar e reconectar a porta de rede; b.4) deverá suportar segregação em VLAN específica conforme padrão IEEE 802.1q de forma que o acesso a tais equipamentos seja feita de forma controlada e segundo as políticas de rede aplicadas no ambiente; b.5) não deverá hibernar ou suspender a interface de rede de forma a impedir que haja perda de comunicação, sendo necessário reautenticar o dispositivo para conexão na VLAN pré-definida; b.6) deverá permitir a configuração de IP manual e por meio de DHCP; b.7) deverá permitir operação em segmentos de redes com máscaras de qualquer tamanho, conforme descrito na RFC 1518 e RFC 1519; c) possibilidade mínima de 16 canais de vídeo analógicos, HD, HDCVI, HDTVI; d) acesso remoto através dos navegadores Microsoft Edge, Mozilla Firefox e Google Chrome, independente do sistema operacional e do tipo de dispositivo utilizados pelo usuário; e) controle de câmera PTZ por RS-485 e via rede, mínimo uma entrada; f) compressão: H.265 / MJPEG / MPEG4. 6; g) resolução de gravação mínima 1920 x 1080 (Full HD); h) dois fluxos de vídeo; i) saídas mínima 01 VGA e 01 HDMI; j) função Watchdog; k) entrada: 100~240V, 50~60Hz; l) modos de gravação: Contínua / Detecção de movimento / Detecção de sensor / Pré e Pós g
Municipio de Caxias do Sul — Caxias do Sul / RS
Quantidade estimada
10
UN
Valor unitário estimado
R$ 2.531,52
Valor total estimado
R$ 25.315,20
Ver o PCA completo deste itemSalve o PCA deste item para acompanhá-lo na sua área.
Órgão
- Nome
- Municipio de Caxias do Sul
- CNPJ
- 88.830.609/0001-39
- Unidade
- Mrs-prefeitura Municipal de Caxias do Sul
- Município
- Caxias do Sul
- UF
- RS
- Esfera
- Municipal
- Poder
- Não se aplica
PCA
- Ano do PCA
- 2027
- Identificador
- 88830609000139-0-000003/2027
- Data de publicação
- 09/07/2026
- Última atualização do PCA
- 09/07/2026
- Itens planejados no PCA
- 9.715
- Valor total estimado do PCA
- R$ 6.408.869.923,62
- Principais categorias
- Material · Serviço · Obra
Item
- Descrição
- DIGITAL VIDEO RECORDER FULL (DVR): a) função plug and play; b) deverá possuir interface de rede padrão Ethernet, com suporte às velocidades 10/100/1000 Mbps, full duplex, autonegociável e conector RJ45, utilizando protocolo TCP/IP puro, sem utilização de conversores: b.1) deverá suportar autenticação de rede através do protocolo IEEE 802.1x; b.2) deverá suportar associação dinâmica do equipamento à VLAN pré-definida pelo administrador da rede, após autenticação, conforme descrito na RFC 3580; b.3) deverá ter a capacidade de reautenticar na porta de rede caso o switch em que o equipamento estiver conectado sofra um reinício em função de queda de alimentação elétrica, sem a necessidade de reiniciar o equipamento ou desconectar e reconectar a porta de rede; b.4) deverá suportar segregação em VLAN específica conforme padrão IEEE 802.1q de forma que o acesso a tais equipamentos seja feita de forma controlada e segundo as políticas de rede aplicadas no ambiente; b.5) não deverá hibernar ou suspender a interface de rede de forma a impedir que haja perda de comunicação, sendo necessário reautenticar o dispositivo para conexão na VLAN pré-definida; b.6) deverá permitir a configuração de IP manual e por meio de DHCP; b.7) deverá permitir operação em segmentos de redes com máscaras de qualquer tamanho, conforme descrito na RFC 1518 e RFC 1519; c) possibilidade mínima de 16 canais de vídeo analógicos, HD, HDCVI, HDTVI; d) acesso remoto através dos navegadores Microsoft Edge, Mozilla Firefox e Google Chrome, independente do sistema operacional e do tipo de dispositivo utilizados pelo usuário; e) controle de câmera PTZ por RS-485 e via rede, mínimo uma entrada; f) compressão: H.265 / MJPEG / MPEG4. 6; g) resolução de gravação mínima 1920 x 1080 (Full HD); h) dois fluxos de vídeo; i) saídas mínima 01 VGA e 01 HDMI; j) função Watchdog; k) entrada: 100~240V, 50~60Hz; l) modos de gravação: Contínua / Detecção de movimento / Detecção de sensor / Pré e Pós g
- Número do item
- 5737
- Categoria
- Material
- Classificação
- Material · VIDEO MONITORAMENTO
- Código do item no catálogo
- 58247
- PDM
- —
- Grupo de contratação
- —
- Unidade requisitante
- SECRETARIA MUNICIPAL DE ADMINISTRAÇÃO, TECNOLOGIA E INOVAÇÃO
- Quantidade
- 10 UN
- Valor unitário estimado
- R$ 2.531,52
- Valor total estimado
- R$ 25.315,20
- Valor previsto para o exercício
- R$ 25.315,20
- Data desejada no planejamento
- 01/01/2027
- Atualização do item
- 09/07/2026
O ano do PCA indica o exercício planejado. A data de atualização indica quando o órgão alterou a informação. A data desejada é a previsão informada no PCA — não é data de licitação.
Fonte
Portal Nacional de Contratações Públicas
Confirme a informação oficial antes de qualquer decisão.